Cargo.toml

changeset 6
bcb508479948
parent 0
eb3c7813b67a
child 10
b71edfd403aa
--- a/Cargo.toml	Thu Dec 01 23:46:09 2022 +0200
+++ b/Cargo.toml	Thu Dec 01 23:37:14 2022 +0200
@@ -41,5 +41,8 @@
 serde_json = "~1.0.85"
 chrono = { version = "~0.4.23", features = ["alloc", "std", "serde"] }
 
+[build-dependencies]
+regex = "~1.7.0"
+
 [profile.release]
 debug = true

mercurial